How to disable bloom(not the gun the video effect)

I tried to tinker with the ini files to help make the game run better and look better but found no option for bloom. I looked up how to disable bloom in URE4 games found something that didn’t work.